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Microsoft Office 2007

Word Chapter 2

Creating a
Research Paper

Objectives

• Describe the MLA documentation style for 
research papers

• Change line and paragraph spacing in a 
document

• Use a header to number pages of a document

• Apply formatting using shortcut keys

• Modify paragraph indentation

• Create and modify styles
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Objectives

• Insert and edit citations and their sources

• Add a footnote to a document

• Insert a manual page break

• Create a bibliographical list of sources

• Move text

• Find and replace text

• Use the Research task pane to look up 
information
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Plan Ahead

• Select a topic

• Research the topic and take notes

• Organize your ideas

• Write the first draft, referencing sources

• Create the list of sources

• Proofread and revise the paper
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Starting Word

• Click the Start button on the Windows taskbar to display the Start 
menu, and then point to All Programs on the Start menu to 
display the All Programs list

• Point to Microsoft Office on the All Programs list to display the 
Microsoft Office submenu, and then click Microsoft Office Word 
2007 to start Word and display a new blank document in the 
Word window

• If the Word window is not maximized, click the Maximize button 
next to the Close button on its title bar to maximize the window

• If the Print Layout button is not selected, click it so your screen 
layout matches Figure 2–2 on the next slide

• If your zoom percent is not 100, click the Zoom Out or Zoom In 
button as many times as necessary until the Zoom level button 
displays 100% on its face
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Displaying Formatting Marks

• If necessary, click Home on the Ribbon to display 
the Home tab. If the Show/Hide ¶ button on the 
Home tab is not selected already, click it to 
display formatting marks on the screen
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Double-Spacing Text

• Click the Line spacing button on the Home tab to 
display the Line spacing gallery

• Click 2.0 in the Line spacing gallery to change the 
line spacing to double at the location of the 
insertion point
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Double-Spacing Text
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Removing the Space after a Paragraph

• Click the Line spacing button on the Home tab to 
display the Line spacing gallery

• Click Remove Space After Paragraph in the Line 
spacing gallery so that no blank space appears 
after a paragraph
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Removing the Space after a Paragraph
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Switching to the Header

• Click Insert on the Ribbon to display the Insert 
tab

• Click the Header button on the Insert tab to 
display the Header gallery

• Click the Edit Header command to switch from 
the document text to the header, which allows 
you to edit the contents of the header
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Switching to the Header
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Right-Aligning a Paragraph

• Click Home on the Ribbon to display the Home 
tab

• Click the Align Text Right button on the Home tab 
to right-align the paragraph in the header
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Right-Aligning a Paragraph
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Entering Text

• Click Design on the Ribbon to display the Design 
tab

• Type Pappas and then press the SPACEBAR to 
enter your last name in the header
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Inserting a Page Number

• Click the Insert Page Number button on the Design 
tab to display the Insert Page Number menu.

• Point to Current Position on the Insert Page Number 
menu to display the Current Position gallery

• If necessary, scroll to the top of the Current Position 
gallery. Click Plain Number in the Current Position 
gallery to insert an unformatted page number at the 
location of the insertion point
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Inserting a Page Number
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Closing the Header

• Click the Close Header and Footer button on the 
Design tab to close the header and switch back 
to the document text
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Closing the Header
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Entering a Name and Course Information

• Type Alex Pappas as the student name and 
then press the ENTER key

• Type Ms. Singh as the instructor name and 
then press the ENTER key

• Type English 104 as the course name and 
then press the ENTER key

• Type 28 March 2008 as the paper due date 
and then press the ENTER key
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Entering a Name and Course Information
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Clicking and Typing

• Position the mouse pointer in the center of the 
document at the approximate location for the research 
paper title until a center icon appears below the I-beam

• Double-click to center the paragraph mark and insertion 
point between the left and right margins

• Type Wireless Communications as the paper 

title and then press the ENTER key
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Clicking and Typing
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Formatting Text Using Shortcut Keys

• Press CTRL+L to left-align the current paragraph, 
that is, the paragraph containing the insertion 
point
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Saving a Document

• With a USB flash drive connected to one of the computer’s USB 
ports, click the Save button on the Quick Access Toolbar to display 
the Save As dialog box

• Type Wireless Communications Paper in the File name 
text box to change the file name

• If Computer is not displayed in the Favorite Links section, drag the 
top or bottom edge of the Save As dialog box until Computer is 
displayed. Click Computer in the Favorite Links section and then 
double-click your USB flash drive in the list of available drives

• Click the Save button in the Save As dialog box to save the 
document on the USB flash drive with the file name, Wireless 
Communications Paper
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Displaying the Rulers

• If the rulers are not displayed, click the View 
Ruler button on the vertical scroll bar because 
you want to use the ruler to indent paragraphs
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Displaying the Rulers
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First-Line Indenting Paragraphs

• With the insertion point on the paragraph mark 
below the research paper title, point to the First 
Line Indent marker on the ruler

• Drag the First Line Indent marker to the .5” mark 
on the ruler to display a vertical dotted line in 
the document window, which indicates the 
proposed location of the first line of the 
paragraph
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First-Line Indenting Paragraphs

• Release the mouse button to place the First Line Indent 
marker at the .5” mark on the ruler, or one-half inch 
from the left margin

• Type Wireless communications are 
everywhere. People around the world 

regularly send and receive messages 

wirelessly, that is, transmitted 

through the air. and notice that Word 
automatically indented the first line of the paragraph by 
one-half inch
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First-Line Indenting Paragraphs
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Creating a Quick Style

• Position the mouse pointer in the paragraph 
below the title and then triple-click; that is, press 
the mouse button three times in rapid 
succession, to select the paragraph

• Right-click the selected paragraph to display a 
shortcut menu

• Point to Styles on the shortcut menu to display 
the Styles submenu
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Creating a Quick Style

• Click Save Selection as a New Quick Style on the 
Styles submenu to display the Create New Style 
from Formatting dialog box

• Type Research Paper Paragraphs in 
the Name text box 

• Click the OK button to create the new Quick Style 
and add it to the Styles gallery
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Creating a Quick Style
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AutoCorrecting as you Type

• Press CTRL+END to move the insertion point to the end of the 
document.

• Press the SPACEBAR

• Type the beginning of the next sentence, misspelling the word, 
wireless, as follows: Three types of wireless 
communications include wireless messaging 

services, wreless

• Press the SPACEBAR and watch how Word automatically corrects 
the misspelled word

• Type the rest of the sentence : Internet access points, 
and global positioning systems.
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AutoCorrecting as you Type
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Using the AutoCorrect Options Button

• Position the mouse pointer in the text automatically 
corrected by Word (in this case, the word wireless) to 
display a small blue box below the automatically 
corrected word

• Point to the small blue box to display the AutoCorrect 
Options button

• Click the AutoCorrect Options button to display the 
AutoCorrect Options menu

• Press the ESCAPE key to remove the AutoCorrect 
Options menu from the screen
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Using the AutoCorrect Options Button
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Creating an AutoCorrect Entry

• Click the Office Button to display the Office Button 
menu

• Click the Word Options button on the Office Button 
menu to display the Word Options dialog box

• Click Proofing in the left pane to display proofing 
options in the right pane

• Click the AutoCorrect Options button in the right pane 
to display the AutoCorrect dialog box

• When Word displays the AutoCorrect dialog box, type 
moble in the Replace text box
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Creating an AutoCorrect Entry

• Press the TAB key and then type mobile in the With 
text box

• Click the Add button in the AutoCorrect dialog box. (If 
your dialog box displays a Replace button instead, click it 
and then click the Yes button in the Microsoft Office 
Word dialog box.)

• Click the OK button to add the entry alphabetically to 
the list of words to correct automatically as you type

• Click the OK button in the Word Options dialog box
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Creating an AutoCorrect Entry
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Entering More Text

• Press the ENTER key, so that you can begin typing 
the text in the second paragraph

• Type People use mobile phones, 
PDAs, and other mobile devices to 

access text messaging, instant 

messaging, and picture messaging 

services and then press the SPACEBAR
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Changing the Bibliography Style

• Click References on the Ribbon to display the 
References tab

• Click the Bibliography Style box arrow on the 
References tab to display a gallery of predefined 
documentation styles

• Click MLA in the Bibliography Style gallery to 
change the documentation style to MLA
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Changing the Bibliography Style
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Inserting a Citation and Creating Its Source

• Click the Insert Citation button on the References 
tab to display the Insert Citation menu

• Click Add New Source on the Insert Citation 
menu to display the Create Source dialog box

• If necessary, click the Type of Source box arrow 
and then click Article in a Periodical, so that the 
list shows fields required for a magazine 
(periodical)

• Click the Author text box. Type Davies, 
Habika as the author
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Inserting a Citation and Creating Its Source

• Click the Title text box. Type Text Messaging, 
Instant Messaging, and Picture 
Messaging as the article title

• Press the TAB key and then type Computing in 
Today’s World as the periodical title

• Press the TAB key and then type 2008 as the year
• Press the TAB key and then type January as the 

month
• Press the TAB key twice and then type 34-42 as the 

pages
• Click the OK button to close the dialog box, create the 

source, and insert the citation in the document at the 
location of the insertion point
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Inserting a Citation and Creating Its Source
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Editing a Citation

• Click somewhere in the citation to be edited, in this case 
somewhere in (Davies), to select the citation and display 
the Citation Options box arrow

• Click the Citation Options box arrow to display the 
Citation Options menu

• Click Edit Citation on the Citation Options menu to 
display the Edit Citation dialog box

• Type 34-42 in the Pages text box
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Editing a Citation

• Click the OK button to close the dialog box and 
add the page numbers to the citation in the 
document 

• Press the END key to move the insertion point to 
the end of the line, which also deselects the 
citation

• Press the PERIOD key to end the sentence
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Editing a Citation
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Entering More Text

• Press the SPACEBAR

• Type these three sentences: Through text messaging 
services, users send and receive short text 

messages, which usually consist of fewer 

than 300 characters. Wireless instant 

messaging is an Internet communications 

service that allows a wireless mobile device 

to exchange instant messages with one or 

more mobile devices or online personal 

computers. Users send graphics, pictures, 

video clips, sound files, and short text 

messages with picture messaging services.
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Entering More Text
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Inserting a Footnote Reference Mark

• With the insertion point positioned, click the 
Insert Footnote button on the References tab to 
display a note reference mark (a superscripted 1) 
in two places: (1) in the document window at the 
location of the insertion point and (2) at the 
bottom of the page where the footnote will be 
positioned, just below a separator line
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Inserting a Footnote Reference Mark
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Entering a Footnote Text

• Type the footnote text up to the citation: 
Podpora and Ruiz indicate that 

some messaging services use the 

term, video messaging, to refer 

separately to the capability of 

sending video clips and then press the 
SPACEBAR
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Inserting a Citation Placeholder

• With the insertion point positioned, click the Insert 
Citation button on the References tab to display the 
Insert Citation menu 

• Click Add New Placeholder on the Insert Citation menu 
to display the Placeholder Name dialog box

• Type Podpora as the tag name for the source

• Click the OK button to close the dialog box and insert 
the tag name in the citation placeholder

• Press the PERIOD key to end the sentence
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Inserting a Citation Placeholder

56Microsoft Office 2007: Introductory Concepts and Techniques - Windows Vista Edition

Modifying a Style Using a Shortcut Menu

• Right-click the note text in the footnote to display a 
shortcut menu related to footnotes 

• Click Style on the shortcut menu to display the Style 
dialog box. If necessary, click Footnote Text in the Styles 
list

• Click the Modify button in the Style dialog box to display 
the Modify Style dialog box

• Click the ‘Style based on’ box arrow and then click 
Research Paper Paragraphs so that the Footnote Text 
style is based on the Research Paper Paragraphs style
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Modifying a Style Using a Shortcut Menu

• Click the ‘Style for following paragraph’ box arrow and then scroll 
to and click Research Paper Paragraphs so that the additional 
footnote paragraphs are based on the Research Paper Paragraphs 
style

• Click the Font Size box arrow and then click 11 in the Font Size list 
to change the font size to 11

• Click the Double Space button to set the line spacing to double

• Click the OK button in the Modify Style dialog box to close the 
dialog box

• Click the Apply button in the Style dialog box to apply the style 
changes to the footnote text
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Modifying a Style Using a Shortcut Menu
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Editing a Source

• Click somewhere in the citation placeholder to be edited, in this 
case (Podpora), to select the citation placeholder

• Click the Citation Options box arrow to display the Citation 
Options menu

• Click Edit Source on the Citation Options menu to display the Edit 
Source dialog box

• If necessary, click the Type of Source box arrow and then click 
Book, so that the list shows fields required for a book

• Click the Author text box. Type Podpora, Maxine C., and 
Adelbert D. Ruiz as the author
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Editing a Source

• Click the Title text box. Type Advances in 
Wireless Internet Access Point 
Technology as the book title

• Press the TAB key and then type 2008 as the year
• Press the TAB key and then type Dallas as the city
• Press the TAB key and then type Wells Publishing

as the publisher
• Click the OK button to close the dialog box and create 

the source
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Editing a Source
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Editing a Citation

• If necessary, click somewhere in the citation to be edited, in this 
case (Podpora), to select the citation and display the Citation 
Options box arrow

• Click the Citation Options box arrow to display the Citation 
Options menu

• Click Edit Citation on the Citation Options menu to display the Edit 
Citation dialog box

• Type 79-82 in the Pages text box

• Click the Author check box to place a check mark in it 

• Click the OK button to close the dialog box, remove the author 
name from the citation in the footnote, and add page numbers to 
the citation
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Editing a Citation
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Entering More Text

• Position the insertion point after the note reference mark in the 
document, and then press the ENTER key

• Type the third paragraph of the research paper: In many public 
locations, people connect to the Internet 
through a wireless Internet access point using 
mobile computers and devices. Two types of 
wireless Internet access points are hot spots 
and 3-G networks. A 3-G network, which uses 
cellular radio technology, enables users to 
connect to the Internet through a mobile phone 
or computer equipped with an appropriate PC 
Card. A hot spot is a wireless network that 
allows mobile users to check e-mail, browse the 
Web, and access any Internet service - as long 
as their computers or devices have the proper 
wireless capability

65Microsoft Office 2007: Introductory Concepts and Techniques - Windows Vista Edition

Counting Words

• Click the Word Count indicator on the status bar 
to display the Word Count dialog box

• If necessary, place a check mark in the ‘Include 
textboxes, footnotes and endnotes’ check box

• Click the Close button to close the dialog box
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Counting Words
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Entering More Text and Inserting a Citation 
Placeholder
• With the insertion point positioned at the end of the third 

paragraph, press the enter key. Type the fourth paragraph of 
the research paper: A global positioning system 
(GPS) is a navigation system that 
consists of one or more earth-based 
receivers that accept and analyze signals 
sent by satellites in order to determine 
the receiver’s geographic location, 
according to Shelly and Cashman and then 
press the SPACEBAR

• Click the Insert Citation button on the References tab to 
display the Insert Citation menu. Click Add New Placeholder 
on the Insert Citation menu to display the Placeholder Name 
dialog box

• Type Shelly as the tag name for the source
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Entering More Text and Inserting a Citation 
Placeholder
• Click the OK button to close the dialog box and insert 

the tag name in the citation placeholder

• Press the PERIOD key to end the sentence.Press the 
SPACEBAR. Type A GPS receiver is a 
handheld, mountable, or embedded 

device that contains an antenna, a 

radio receiver, and a processor. Many 

mobile devices, such as mobile phones 

and PDAs, have GPS capability built 

into the device.

• Press the ENTER key

69Microsoft Office 2007: Introductory Concepts and Techniques - Windows Vista Edition

Entering More Text and Inserting a Citation 
Placeholder
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Editing a Source

• Click somewhere in the citation placeholder to be edited, in 
this case (Shelly), to select the citation placeholder

• Click the Citation Options box arrow to display the Citation 
Options menu

• Click Edit Source on the Citation Options menu to display the 
Edit Source dialog box

• If necessary, click the Type of Source box arrow, scroll to and 
then click Web site, so that the list shows fields required for 
a Web site

• Place a check mark in the Show All Bibliography Fields check 
box to display more fields related to Web sites
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Editing a Source

• Click the Author text box. Type Shelly, Gary B., 
and Thomas J. Cashman as the author

• Click the Name of Web Page text box. Type How a GPS 
Works as the Web page title

• Click the Production Company text box. Type Course 
Technology as the production company

• Click the Year Accessed text box. Type 2008 as the year
• Press the TAB key and then type March as the month 

accessed
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Editing a Source

• Press the TAB key and then type 21 as the day 
accessed

• Press the TAB key and then type 
www.scsite.com/wd2007/pr2/wc.htm

as the URL

• Click the OK button to close the dialog box and 
create the source
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Editing a Source
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Editing a Citation

• If necessary, click the somewhere in citation to be 
edited, in this case (Shelly), to select the citation and 
display the Citation Options box arrow

• Click the Citation Options box arrow and then click Edit 
Citation on the Citation Options menu to display the Edit 
Citation dialog box

• Click the Author check box to place a check mark in it
• Click the OK button to close the dialog box, remove the 

author name from the citation, and show the name of 
the Web site in the citation
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Editing a Citation
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Entering More Text

• Position the insertion point on the paragraph mark 
below the fourth paragraph in the research paper

• Type the last paragraph of the research paper: Mobile 
users communicate wirelessly through 

wireless messaging services, wireless 

Internet access points, and global 

positioning systems. Anyone can take 

advantage of wireless communications 

using mobile computers and devices.
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Entering More Text
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Saving Existing Documents with the Same File 
Name

• Click the Save button on the Quick Access 
Toolbar to overwrite the previous Wireless 
Communications Paper file on the USB flash drive
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Page Breaking Manually

• With the insertion point at the end of the text of the 
research paper, press the ENTER key

• Then, press CTRL+ENTER to insert a manual page break 
immediately above the insertion point and position the 
insertion point immediately below the manual page 
break 

• Scroll to position the top of the third page closer to the 
ruler
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Page Breaking Manually
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Centering the Title of the Works Cited Page

• Drag the First Line Indent marker to the 0” mark on the 
ruler, which is at the left margin, to remove the first-line 
indent setting

• Press CTRL+E to center the paragraph mark

• Type Works Cited as the title

• Press the ENTER key

• Press CTRL+L to left-align the paragraph mark
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Centering the Title of the Works Cited Page
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Creating the Bibliographical List

• With the insertion point positioned, click the 
Bibliography button on the References tab to 
display the Bibliography gallery

• Click Insert Bibliography in the Bibliography 
gallery to insert a list of sources at the location of 
the insertion point

• If necessary, scroll to display the entire list of 
sources in the document window
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Creating the Bibliographical List
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Modifying a Style Using the Styles Task Pane

• Click somewhere in the list of sources to position the 
insertion point in a paragraph formatted with the 
Bibliography style

• Click Home on the Ribbon to display the Home tab.
• Click the Styles Dialog Box Launcher to display the Styles 

task pane.
• If necessary, scroll to Bibliography in the Styles task 

pane. Click Bibliography to select it, if necessary, and 
then click its box arrow to display the Bibliography menu
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Modifying a Style Using the Styles Task Pane

• Click the Modify command on the Bibliography menu to 
display the Modify Style dialog box

• Click the ‘Style based on’ box arrow and then click No 
Spacing to base the Bibliography style on the No Spacing 
style

• Click the ‘Style for following paragraph’ box arrow and then 
click No Spacing to base additional bibliographical 
paragraphs on the No Spacing style

• Click the Double Space button to set the line spacing to 
double

• Place a check mark in the Automatically update check box so 
that any future changes you make to the bibliographical 
paragraphs will update the Bibliography style automatically
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Modifying a Style Using the Styles Task Pane 

• Click the OK button in the Modify Style dialog 
box to close the dialog box and apply the style 
changes to the paragraphs in the document

• Click the Close button on the Styles task pane 
title bar to close the task pane
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Modifying a Style Using the Styles Task Pane
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Creating a Hanging Indent

• With the insertion point in the paragraph to 
format, point to the Hanging Indent marker on 
the ruler

• Drag the Hanging Indent marker to the .5” mark 
on the ruler to set the hanging indent to one-half 
inch from the left margin
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Creating a Hanging Indent
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Modifying a Source and Update the 
Bibliographical List
• Click References on the Ribbon to display the References 

tab
• Click the Manage Sources button on the References tab 

to display the Source Manager dialog box
• Click the source you wish to edit in the Current List
• Click the Edit button to display the Edit Source dialog 

box
• In the Title text box, add the word, Services, to the end 

of the title

92Microsoft Office 2007: Introductory Concepts and Techniques - Windows Vista Edition

Modifying a Source and Update the 
Bibliographical List

• Click the OK button to close the Edit Source 
dialog box

• If a Microsoft Office Word dialog box appears, 
click its Yes button to update all occurrences of 
the source

• Click the Close button in the Source Manager 
dialog box and update the list of sources in the 
document
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Modifying a Source and Update the 
Bibliographical List
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Using the Select Browse Object Menu

• Click the Select Browse Object button on the vertical 
scroll bar to display the Select Browse Object menu and 
then position the mouse pointer on the Browse by 
Footnote icon

• Click the Browse by Footnote icon to set the browse 
object to footnotes

• Position the mouse pointer on the Previous Footnote 
button on the vertical scroll bar

• Click the Previous Footnote button to display the 
footnote reference mark in the document window
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Using the Select Browse Object Menu
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Selecting a Sentence

• Position the mouse pointer in the sentence to be 
moved

• Press and hold down the CTRL key. While holding 
down the CTRL key, click the sentence to select 
the entire sentence

• Release the CTRL key
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Selecting a Sentence
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Moving Selected Text

• With the mouse pointer in the selected text, press and 
hold down the mouse button

• Drag the mouse pointer to the location where the 
selected text is to be moved

• Release the mouse button to move the selected text to 
the location of the mouse pointer

• Click outside the selected text to remove the selection
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Moving Selected Text
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Displaying the Paste Options Menu

• Click the Paste Options button to display the 
Paste Options menu

• Press the ESCAPE key to remove the Paste 
Options menu from the window
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Displaying the Paste Options Menu
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Finding and Replacing Text

• Click Home on the Ribbon to display the Home 
tab

• Click the Replace button on the Home tab to 
display the Find and Replace dialog box

• Type 3-G in the Find what text box

• Press the TAB key. Type 3G in the Replace with 
text box
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Finding and Replacing Text

• Click the Replace All button in the Find and 
Replace dialog box to instruct Word to replace all 
occurrences of the find what text with the 
replace with text 

• Click the OK button in the Microsoft Office Word 
dialog box

• Click the Close button in the Find and Replace 
dialog box
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Finding and Replacing Text
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Finding and Inserting a Synonym

• Right-click the word for which you want to find a 
synonym (in this case, proper) to display a shortcut 
menu related to the word you right-clicked

• Point to Synonyms on the shortcut menu to display a list 
of synonyms for the word you right-clicked

• Click the synonym you want (appropriate) on the 
Synonyms submenu to replace the word, proper, in the 
document with the word, appropriate
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Finding and Inserting a Synonym
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Checking Spelling and Grammar at Once

• Press CTRL+HOME because you want the spelling and 
grammar check to begin from the top of the document

• Click Review on the Ribbon to display the Review tab
• Click the Spelling & Grammar button on the Review tab to 

begin the spelling and grammar check at the location of the 
insertion point, which in this case, is at the beginning of the 
document

• With the word, world, selected in the Suggestions list, click 
the Change button in the Spelling and Grammar dialog box 
to change the flagged word, wrld, to the selected 
suggestion, world, and then continue the spelling and 
grammar check until the next error is identified or the end of 
the document is reached
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Checking Spelling and Grammar at Once

• Click the Ignore All button in the Spelling and Grammar 
dialog box to ignore this and future occurrences of the 
flagged proper noun and then continue the spelling and 
grammar check until the next error is identified or the 
end of the document is reached

• When Word flags the proper noun, Podpora, click the 
Ignore All button

• When the spelling and grammar check is finished and 
Word displays a dialog box, click its OK button
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Checking Spelling and Grammar at Once
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Using the Research Task Pane to Look Up 
Information
• Locate the word you want to look up
• While holding down the ALT key, click the word you 

want to look up (in this case, PDAs) to open the 
Research task pane and display a dictionary entry for 
the ALT+CLICKED word. Release the ALT key 

• If the Research task pane does not display a dictionary 
entry for the ALT+CLICKED word, click the Search for box 
arrow and then click All Reference Books

• Click the Search for box arrow and then click All 
Research Sites in the list to display Web sites with 
information about the ALT+CLICKED word

• Click the Close button in the Research task pane
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Using the Research Task Pane to Look Up 
Information
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Changing Document Properties

• Click the Office Button to display the Office Button menu, point to 
Prepare on the Office Button menu, and then click Properties on 
the Prepare submenu to display the Document Information Panel

• Click the Author text box, if necessary, and then type your name 
as the Author property. If a name already is displayed in the 
Author text box, delete it before typing your name

• Click the Subject text box, if necessary delete any existing text, 
and then type your course and section as the Subject property

• Click the Keywords text box, if necessary delete any existing text, 
and then type instant messaging, Internet access points, global 
positioning systems as the Keywords property

• Click the Close the Document Information Panel button so that 
the Document Information Panel no longer is displayed
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Saving an Existing Document with the Same 
File Name

• Click the Save button on the Quick Access 
Toolbar to overwrite the previous Wireless 
Communications Paper file on the USB flash drive
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Printing Document Properties and then the 
Document
• Click the Office Button to display the Office Button menu 

and then point to Print on the Office Button menu to display 
the Print submenu

• Click Print on the Print submenu to display the Print dialog 
box

• Click the Print what box arrow and then click Document 
properties to instruct Word to print the document 
properties instead of the document

• Click the OK button to print the document properties 
• Click the Office Button again to display the Office Button 

menu, point to Print on the Office Button menu, and then 
click Quick Print on the Print submenu to print the research 
paper

115Microsoft Office 2007: Introductory Concepts and Techniques - Windows Vista Edition

Printing Document Properties and then the 
Document
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Quitting Word

• Click the Close button on the right side of the 
title bar to quit Word

• If necessary, click the Yes button in the Microsoft 
Office Word dialog box so that any changes you 
have made are saved
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Summary

• Describe the MLA documentation style for 
research papers

• Change line and paragraph spacing in a 
document

• Use a header to number pages of a document

• Apply formatting using shortcut keys

• Modify paragraph indentation

• Create and modify styles
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Summary

• Insert and edit citations and their sources

• Add a footnote to a document

• Insert a manual page break

• Create a bibliographical list of sources

• Move text

• Find and replace text

• Use the Research task pane to look up 
information
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